Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

[SOLVED] YouGrids-all banners display in module.

03-13-2012, 05:07 PM
# 1 (permalink)
ElectronicCarpenter
I have searched for answers on this in joomla, but I do not seem to be able to find one. I think it might be a style issue. Multiple banners are displayed instead of a single banner rotating.

The files I edited are the image files and nothing else on the standard template. I also added the new google GA code to the head. Other than that nothing in the css.

Hope you can help. I will continue to search it out and try new things

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.xhttp://www.youjoomla.com/joomla_support/editpost.php?do=editpost&p=44940

PHP version: 5.x

[b]Link to installation

Have you edited any files? If yes tell us which ones.: Yes
03-13-2012, 06:02 PM
# 2 (permalink)
ElectronicCarpenter
Hey stupid... click number of ads to display to 1 and watch your problem fix itself!
03-14-2012, 06:58 AM
# 3 (permalink)
orion_
well good you got this sorted

closing thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.

Members Login

Username
Password