Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

SOLVED: site modul Equalizer content wont work

05-22-2008, 09:19 AM
# 1 (permalink)
FlatRate
Transaction ID 9K491561Y4197040S
www.treffpunkt.de.com

Hello,

I wanna change the pictures and adds in Equalizer e.g. \Eve\, \Justin\, \Viva La Bands\, Beyonce. I went to \site-modul\ and changed the title it works.

But if I want to change something in the content insert/edit image, or new media it wont work, it doesnt matter which button, no of them work. I push the button and no extra window is open. Nothing, not in FF, IE or Opera.
Sometimes, but very rare, and I dont know why, a window is open, and I can do something. But very rare.... is this a bug? What can I do?
05-22-2008, 12:08 PM
# 3 (permalink)
FlatRate
Hi neo,

sorry, what did I wrong?
05-22-2008, 12:19 PM
# 4 (permalink)
CProject60
You have to post new topics under new thread.
05-22-2008, 12:46 PM
# 5 (permalink)
FlatRate
I am very sorry,

I thought I did that? New thread and posting - sorry my english is not so very well, but anyway, the whole day I was searching for that fault in a lot of boards, and here was the only help - that I post my question in a wrong way, or place or whatever?

My result - I didnt find anything, only that a few other guys have the same problem. Now the night has come and no result.... thx a lot, thats the way I like it... :angry:
05-22-2008, 12:57 PM
# 6 (permalink)
CProject60
First, what are you asking about? The Equalizer template or the tab module. And what is it that you are trying to do.
05-22-2008, 01:06 PM
# 7 (permalink)
FlatRate
Hello CProject60,

I try to change the pictures \Eve\ or \Viva la Bands\ in Equalizer...

I am in the (content) WYSIWYG Editor, and nothing works. If I click a button, there is no popup Window, the buttons are dead.

I only want to change the pictures and youtube links in \Eve\, \Justin\, \Viva la Bands\ and \Beyonce\.

Please help me
thx a lot
05-22-2008, 01:27 PM
# 8 (permalink)
CProject60
Thats the multi media box extension thats being used in that position. You dont edit it with a wysiwyg editor.

Now you have to start a new thread in the MULTI BOX: Forum for me to help.
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password