Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

[SOLVED] *.flv is incorect ???

04-05-2010, 11:40 AM
# 1 (permalink)
davorKO
I have big problem with this. Look in pictures

All Tab Carousel work good but with file *.flv is incorect becouse *.flv file is not hide when I tray press 2. tab ... Tray press "Vrijeme" in secend positions and first tab go left but picture is not hide... Look in Welcome to the Frontpage and You will understand... Please help me with this.
04-06-2010, 05:19 AM
# 2 (permalink)
davorKO
Can you help me plz?
04-06-2010, 06:00 AM
# 3 (permalink)
orion_
Hi

This works fine from where I was looking at it,,
Tested in Firefox, IE 8 and Chrome

What browser are you using?
04-06-2010, 06:50 PM
# 4 (permalink)
davorKO
I used Firefox and in ie8 same and my busnis friend have same problem. I look in 3 pc and same problem whit this and this is not my PC
04-06-2010, 06:52 PM
# 5 (permalink)
davorKO
I have sp2 and windows xp.
04-06-2010, 07:03 PM
# 6 (permalink)
orion_
Hi

I tested again and it looks just good
send you snapshot

Let's see if anyone else can take a look as well and confirm
Attached Images
File Type: jpg carusel.JPG (33.6 KB, 2 views)
04-06-2010, 07:10 PM
# 7 (permalink)
davorKO
uhhhhhhh this problem is big because some user have like You and some user have like me. Can you plz ask another admin only one look. If is ok then I give up.
04-07-2010, 01:36 PM
# 8 (permalink)
jaycburton
Hi - I just tested in IE8 and Firefox 3.6.3 and concur with orion_: I see no issues.
04-08-2010, 04:19 PM
# 9 (permalink)
davorKO
Ok tnk myby our pc is some wrong installation or old software ??? Ok tnx again
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password