Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

[Resolved] Problem: not working [SOLVED]

03-30-2008, 06:08 AM
# 1 (permalink)
cicalone
:angry: Ive got problem with image slider, that is not working in my site (im working in local to produce my personale web site. Im using yootheme firefly template). I followed the instructions and created the folder \upload_slides\ where I uploaded some images. But when I publish the module \images slider module v2\ (in user 1 position), in my front end appears only a black box, with the title of the module and, at the bottom, the icons for show controls. But nothing else. I forgot something? Thanks
03-30-2008, 06:12 AM
# 2 (permalink)
cicalone
:lol: I apologize for my request.
Your \great\ module works normally, but I forgot to upload images in it from the backend parameters. Beautiful extension for J1.5!!!
03-30-2008, 09:14 AM
# 3 (permalink)
sariel
yes, the module needs to be configured from the backend in order to display the images.

glad you resolved your issue, marking this thread as resolved.
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password