Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Popup not working

07-04-2009, 02:08 PM
# 1 (permalink)
petezx
I read the previous posts relating to the popup not working with YooTheme templates and had odd results as the popup works when I run it on my local machine using Wampserver and Joomla 1.5.12 but not on my live site.

Assuming that I could work around this (to show the module to a friend) by using your Mint Fresh template on a single page (login test) I find that it still doesn't work.

I have tried the default Joomla templates as well and still don't have any luck. Is there likely to be something at the domain hosting service that is causing a problem as this seems to be the only untested part of the equation
07-07-2009, 01:27 AM
# 2 (permalink)
neo
js , bug ,

ope index.php

line 32

<?php echo "<!--[if lt IE 7]>\n";

change to

<?php echo "<!--[if lt IE 7]-->\n";
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password