Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Conflict - more info added to the post!

11-16-2008, 12:40 PM
# 1 (permalink)
soze32
Hi,

No matter what position i publish this module in, it conflict with something, all my modulepositions af more than 1 module publish to it... and it seems to be a problem?

Any advice about this problem?

In this exsample the module dobt share the position with other modules

Heres a link http://helsingornyt.dk/index2/nyhede...unalt-nyt.html
11-16-2008, 01:27 PM
# 2 (permalink)
neo
have you changed the width and height of the module, the mod position you placing the mod in might not have enough space? add suffix _blank to the module
11-16-2008, 02:32 PM
# 4 (permalink)
soze32
I tried to add suffix _blank, i tried to delete suffix and hit apply, but when i do that, the org. suffix add its self back?... i also tried to adjust the width and height dident help either .... the moduleposition is over 500px in width, and for a test i set your module to 25px... still problems ... i hope it can be solved, its a great module..
11-16-2008, 02:34 PM
# 5 (permalink)
soze32
soze32 wrote:
Quote:
I tried to add suffix _blank, i tried to delete suffix and hit apply, but when i do that, the org. suffix add its self back?... i also tried to adjust the width and height dident help either .... the moduleposition is over 500px in width, and for a test i set your module to 25px... still problems ... i hope it can be solved, its a great module..
Mabye i should say, i tried the module in other positions too....same problem.
12-29-2008, 11:57 AM
# 6 (permalink)
schlogo
hello

I ve tried to install the module since yesterday, sadly , i run into the same problems, wherever I place it...conflict, I hope there s a solution, this is a great module
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password