Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

YJ NS1 modul problem

11-01-2008, 12:49 PM
# 1 (permalink)
Skipper_Ri
Neo, postovanje

Dakle, imam problem s modulom iz naslova. Kad ga instaliram na Joomla 1.5 i potom ga objavim, dobijem sljedecu gresku:
Parse error: syntax error, unexpected $end in C:\\wamp\\www\\nova\\modules\\mod_yj_ns1\\mod_yj_n s1.php on line 591
Ista gresku mi javlja i na Joomla 1.0.15 samo je linija 600. Imas ideju o cemu se radi? Obje instalacije su na localhostu, dakle, server nije on-line, nego testna Joomla na racunalu.

Pozdrav
11-01-2008, 01:20 PM
# 6 (permalink)
Skipper_Ri
Hej, neo, brz si Instalirao sam module, 1.0 i 1.5. skinute odavde. I greska na oba:unsure:
11-01-2008, 01:37 PM
# 9 (permalink)
Skipper_Ri
Ma vjerujem ja tebi, uostalom, vidio sam test. PHP je na Wamp Serveru 5.2.5, a modul je mod_yj_ns1_final
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password