Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Problem with polish characters

05-12-2014, 08:47 AM
# 11 (permalink)
clivio
You might make a mistake because there are two articles with the same photo
05-12-2014, 09:06 AM
# 13 (permalink)
clivio
You are right, I didn't count the characters so the problem must be somewhere else. I should have checked it earlier. This is the link to my settings:

http://pracastala.pl/settings.png

I'll try to find where the problem is, I'll check again all plugins and settings.
05-12-2014, 09:17 AM
# 14 (permalink)
clivio
I found the source of the problem - Yousold Slider. When I'm disabling it, the problem disappears. Now I'll check if changing settings of this module will help. I don't want to stop using it because my customer likes it very much.
05-12-2014, 09:22 AM
# 15 (permalink)
neo
move the order of modules in backend ,
they use same class
have me be first i order and his class will take over
05-12-2014, 09:23 AM
# 16 (permalink)
clivio
Problem solved. I modified helper.php of yousold slider (JString::substr in item_intro) and it works. Thank you very much, I wouldn't manage without your help
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password