Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Youjoomla Multitabs Modules do not function

03-14-2013, 05:19 PM
# 11 (permalink)
youscene
Quote:
Originally Posted by pmanolis
Hi,

In order to do that, you need to delete the old files and drop the db you already have or create a new one.
Then you need to download the Demo Installation from our server and upload it to your server.

After that you can run the installation as a standard Joomla install.

Here you can find detailed instructions : Youjoomla - Template Docs
OK. I think i have not Click on Install "Sample Data button" .
what should i do now?
03-14-2013, 05:26 PM
# 12 (permalink)
pmanolis
You will have to clear your DB and upload the install folder again. Don't forget to delete the configuration.php file.

If that's not clear enough i am afraid you will have to do the all process from the beginning, following the instructions provided.
03-15-2013, 05:07 AM
# 13 (permalink)
youscene
Quote:
Originally Posted by pmanolis
You will have to clear your DB and upload the install folder again. Don't forget to delete the configuration.php file.

If that's not clear enough i am afraid you will have to do the all process from the beginning, following the instructions provided.
I have do that - it works. Is the youscen demo also running on joomla 2.5.9?
03-15-2013, 11:06 AM
# 14 (permalink)
pmanolis
Yes, just follow the one click update within your Joomla admin panel.

Regards
04-15-2013, 06:23 AM
# 15 (permalink)
youscene
Hello, i have install the latest version of youscene template on joomla 2.5.
2 Problems:
First: After Login and the logout is always a bug --> "Fehlerhafter Code"
and Second: how can i remove the 'Register' Button from the page? i don't need it.
Thank you.
04-15-2013, 12:19 PM
# 16 (permalink)
pmanolis
Hi,

I wasn't able to find the "Register" button maybe you solved this one ?
As for the "Wrong Password" can you please provide a test account so i can check this ?


Regards

Manos
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password