Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Youjoomla Multitabs Modules do not function

02-04-2013, 12:38 PM
# 1 (permalink)
youscene
Hello, by Attempt a video with a multimedia box modul to places on the home side, the Youjoomla Multitabs Modules on side Die Band, do not work any more!?
And now when i insert a Multitab or a Multimedia Modul on the Homeside, the Slider do also not really function.
Please can you help me? Thank you

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 1.6

MySQL Version: 5.x

PHP version: 5.x

Link to installation: advance - tanz & partyband aus thüringen

Have you edited any files? If yes tell us which ones.: No

Is this personal or client website?: Personal
02-06-2013, 04:31 PM
# 2 (permalink)
pmanolis
Hi, looks like everything is loading on the same page, are you sure you have Multitabs configured properly ?

Regards
Manos
02-27-2013, 05:55 AM
# 3 (permalink)
youscene
I think so. It does works until i try to place a video with in a multimedia box modul on the home side.

Is there an real update for youscene to joomla 2.5??
02-27-2013, 11:44 AM
# 4 (permalink)
pmanolis
Hi,

The latest version of youscene supports J2.5.x -> YouScene - Music Magazine Joomla Template

Maybe you should try that ?


Regards
02-28-2013, 07:04 AM
# 5 (permalink)
youscene
I would try that. Please tell me what exactly i have to do. Can i the latest version of youscene install over my old template (J.1.6.6)? Need i the single extension installaton files for good running?? And what i have to pay? Thank you.
03-14-2013, 02:06 PM
# 6 (permalink)
youscene
[quote=pmanolis;50135]Hi,

The latest version of youscene supports J2.5.x -> YouScene - Music Magazine Joomla Template

Maybe you should try that ?

Hello, Yes i have the Demo_Youscene_J25 installed to my server. Joomla 2.5.7 is running but the demo template not.
The Files from the youscene template demo are placed on the server.
How i can install now the template demo.
Thank you.
03-14-2013, 02:48 PM
# 7 (permalink)
pmanolis
Hi,

The template demo is for new sites only and that's because the DB for the demo site is included, please explain in details what you are trying to achieve so i can guide you.

Regards

Manos
03-14-2013, 04:06 PM
# 8 (permalink)
youscene
i want a new site. I have a made a new joomla installation with Demo_Youscene_J25 package from you. the package includes joomla 2.5.7. i have create a new sql database. And now i would like install youscene template, the files are located on the server but i can't install it.
03-14-2013, 05:05 PM
# 9 (permalink)
youscene
Quote:
Originally Posted by pmanolis
Hi,

The template demo is for new sites only and that's because the DB for the demo site is included, please explain in details what you are trying to achieve so i can guide you.

Regards

Manos
I'd like a new youscene demo installation with joomla 2.5x.
03-14-2013, 05:53 PM
# 10 (permalink)
pmanolis
Hi,

In order to do that, you need to delete the old files and drop the db you already have or create a new one.
Then you need to download the Demo Installation from our server and upload it to your server.

After that you can run the installation as a standard Joomla install.

Here you can find detailed instructions : Youjoomla - Template Docs
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password