Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

-- http://www.Youjoomla.com My Categorie Tabs for

06-27-2008, 12:00 PM
# 1 (permalink)
palmdrix
hi

how can i erase this message from my site

-- http://www.Youjoomla.com My Categorie Tabs for Joomla 1.0 starts here -->


this happend just the first minutes, later it desapear

is a tvguide one

thank so much
06-27-2008, 12:04 PM
# 3 (permalink)
neo
I will assume that in head.php conditional comments for IE6 are not ok

open head.php

find

<!--[if IE 6]>

change to

<!--[if lte IE 6]>
06-27-2008, 12:24 PM
# 4 (permalink)
palmdrix
this happend just the first minutes, later it desapear

i use firefox
i also checked it in Internet explorer 6 and 7
06-27-2008, 01:22 PM
# 5 (permalink)
neo
ok got it , you have an old version of the tabs module , download the latest one , the ob_handler is not finishing the script
06-27-2008, 05:04 PM
# 6 (permalink)
palmdrix
i dont use the tabs module
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password