Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Problem with Submit a Web Link

09-23-2014, 12:22 PM
# 1 (permalink)
dreware
I have created 2 menu items to submit a link, one load ok with the template "Beez2" and another did not load with the template "Businessreport".

BusinessReport - Joomla! Business Template


Menu "CREAR ENLACE" with the template "Beez2" load OK
Crear Enlace

Menu "CREAR ENLACE 2" with the template "Bsinessreport", no load... (500 Internal Server Error)
http://www.dreware.net/j25/index.php/crear-enlace-2

Where is the problem???

Thanks for the help.

Regards.

Dre.

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.x

PHP version: 5.x

Link to installation: BusinessReport - Joomla! Business Template

Have you edited any files? If yes tell us which ones.: Yes

Is this personal or client website?: Client
09-24-2014, 12:40 PM
# 4 (permalink)
dreware
Thanks Neo, now works OK.

regards,

Dre.
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password