Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Need help with sizing the window that opens...

09-02-2014, 10:43 AM
# 21 (permalink)
neo
Files are fine , xml was not updated , I just uploaded the correct xml version.
All you need to do is reinstall the one file you get from download area which is
Multimedia Box Package for Joomla 1.7 and UP

but this tells me than that js in plugin is ok and something else is causing the issue

Do me a favor please

post exact news item content as you have it in your editor once you are in Article manager

or like said PM ( private message ) me with admin info so that I can take a look and duplicate your settings on my end to test further.
09-02-2014, 11:09 AM
# 22 (permalink)
dtarver
I re-installed the new package.

I have provided you admin access.

Please let me know what you see.

Thank you,
Dora

Quote:
Originally Posted by neo

or like said PM ( private message ) me with admin info so that I can take a look and duplicate your settings on my end to test further.
09-02-2014, 05:46 PM
# 25 (permalink)
dtarver
Excellent! Thank you Neo!

I appreciate your efforts. I have applied the change to all other recordings.

Hey if you are looking for a site to feature that uses YouJoomla you can use mine.
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password