Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

The background is missing in your demo site when closing the width.

08-14-2012, 06:12 AM
# 1 (permalink)
dracul

Hello

You background on the footer is missing when you closing the width of the browser. Please check the screenshot .

Yoububble - Free Joomla! 2.5 Template

Thanks

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.x

PHP version: 5.x

Link to installation: Yoububble - Free Joomla! 2.5 Template

Have you edited any files? If yes tell us which ones.: No
Attached Images
File Type: jpg 1.jpg (19.9 KB, 8 views)
08-14-2012, 07:17 AM
# 2 (permalink)
orion_
Please post a live link or try to use firebug to help you
08-14-2012, 07:21 AM
# 3 (permalink)
dracul

Hello

I have already gave a link and is your official demo site of Yoububble template .

I dont understand what else you need

Thanks
08-14-2012, 08:02 AM
# 4 (permalink)
orion_
There is nothing wrong on the demo so not anything to try to fix there
08-14-2012, 10:37 AM
# 5 (permalink)
dracul

Maybe its because of the image of the screenshot which has been resized to a small one .

So please make the follow steps to reproduce the problem, resize the size of your browser in width less than 1024 and just scroll to the right with the scrollers on the footer , you will see it !

I hope this time to understand whats the problem is.

BYe
08-16-2012, 05:03 PM
# 6 (permalink)
dracul

Have you manage to spot the problem ?

Thanks
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password