Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

articles not opening right

05-12-2008, 07:07 PM
# 21 (permalink)
calldaffer
Ok, just sent an email to him. Thanks for the help Cproject...atleast with your assistance things are semi functional again

Neo, when you read this..not only do I need to address the css style for the V2 to blend with Equilizer but there are some permission issues I need help with too. The \more articles\ link underneath each module tells everyone (including admin) you dont have permission to view the page and if you click on the section tile (for example Website News) you get the same error.
05-12-2008, 07:09 PM
# 22 (permalink)
neo
all comments components are rerwrithing the news item IDs links so they can post additional links underneath the articles, MYFP need original joomla ID in order to work . Same thing happened to one customer few days ago. There is no workaround at this time
05-12-2008, 07:23 PM
# 24 (permalink)
calldaffer
Ok, so that didnt make any sense to me...sorry. Are you saying the style sheet cant be changed since I had to install V2 of the frontpage module?
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password