Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Using an image as a link to a video (I hope this is clear for future searchers.)

04-29-2010, 12:29 AM
# 21 (permalink)
orion_
Hi

I was able to login with the new username and password

What I had to do, was to disable the super blogger plugin (I disabled the module aswell)
Also your video link was not working, but you can try now to just change out the youtube link I used, (took the fist one that came up on youtube) for your own.

At least this works now.
04-29-2010, 08:34 PM
# 22 (permalink)
franklyhollywood
Ha! I was working on the site, and I loaded the page.. and the caption was different! Very funny! Thank you! I see the string that you used and I will copy it from here, and work with it from here! Thank you! (problem is: I PAID for that superlogger plug in! Does it have to remain off?
04-29-2010, 08:44 PM
# 24 (permalink)
orion_
Hi

just test and put the module on again and see what happens.
now you at least know the module works without it.

.... and the small horse sure is cute.. this was the first youtube video that opened up when I got video to test your site..

notice that I moved your post about the installation as a seperate one

Hope this goes well for you
04-29-2010, 09:16 PM
# 25 (permalink)
franklyhollywood
now that I think about it.. that is just wrong!
04-30-2010, 08:32 PM
# 26 (permalink)
orion_
Quote:
Originally Posted by franklyhollywood
now that I think about it.. that is just wrong!
explain please, what is?
Thread Tools
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password