Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Registred connexion

08-17-2009, 04:53 AM
# 1 (permalink)
alphabim
Hi guys,

Registerd of my website Bienvénue au portail de la communauté du diiwal de Labé have some troubles to login whenever they try to login this:

"Warning: require_once(/home2/diiwalla/public_html//includes/helper.php) [function.require-once]: failed to open stream: No such file or directory in /home2/diiwalla/public_html/plugins/user/phpbb3_user.php on line 232

Fatal error: require_once() [function.require]: Failed opening required '/home2/diiwalla/public_html//includes/helper.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home2/diiwalla/public_html/plugins/user/phpbb3_user.php on line 232
"

What is this and how to solve this one too. Can some body help me please?
08-17-2009, 11:45 AM
# 2 (permalink)
neo
looks to me like php plugin is causing the error , and you have a triling slash in your site config ,public_html//includes/ should be only one
08-18-2009, 01:42 AM
# 3 (permalink)
alphabim
Ok, How to solve it then??????
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password