Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Grayscale

02-09-2015, 08:37 AM
# 1 (permalink)
martinmontgomery
Hi,

You can see that I posted in the SoundQuality template forum a while back regards removing the grayscale effect. Your help was invaluable and I really appreciate it, however my site was hacked and I am just about back to normality. I could really do with accessing that thread again as I cannot remember how to remove the grayscale - it just has a continual loading symbol until I hover my mouse over the image.

If you could help me I would be very grateful

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.x

PHP version: 5.x

Link to installation: www.derryandraphoe.org

Have you edited any files? If yes tell us which ones.: Yes

style.js

Is this personal or client website?: Client
02-09-2015, 09:36 AM
# 2 (permalink)
arefund
Please notice that your subscription has expired and custom changes are for customers only.
Please renew your subscription in order to get the custom instructions.
Kindness costs the least, but is worth the most!
02-09-2015, 11:37 AM
# 3 (permalink)
martinmontgomery
Hi, I appreciate this, however I had the changes during my subscription period, and because of the hack have lost the help you provided. I am not asking for further or additional help, I am only asking for the help I received at the time.

I only need to see the conversation I had with the support staff before. Maybe you could PM it to me?
02-09-2015, 11:51 AM
# 4 (permalink)
martinmontgomery
I looked at the code you gave me at the time and edited it a little. I think I have found out how to do it.

Though I usually hate these sorts of threads where the person says 'I have figured it out' and doesn't post how they did it, I will refrain from doing so this time as you seem to closely guard your support system.
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password