Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Results for Keyword(s):

Posts
Replies
Views
Post time
Re:padding in custom modules
I sent you the info. Thank you.
4
3,715
by: cuppan
08-31-2008 - 01:16 PM
Re:padding in custom modules
Its online for a little while today. Take out the
4
3,715
by: cuppan
08-31-2008 - 12:50 PM
[SOLVED] Almost done - login link?
Im almost done with my site. I noticed in one of your responses to a member that you suggested creating a link for the login rather than using the module. How would you create the login, register...
1
3,271
by: cuppan
08-31-2008 - 12:38 PM
[SOLVED] padding in custom modules
Ive created a few custom modules and have them published on the front page. I would like to reduce the padding in some of them. Would I go to my template to my red css and make the changes there?
...
4
3,715
by: cuppan
08-23-2008 - 09:05 PM
Re:Attention Admin: My Web Hosting Site
All I am seeing is a creepy ghost and then music comes on.
5
4,321
by: cuppan
08-20-2008 - 09:43 AM
Re:White pages
There suggestion did not correct the problem. Neo, I dont want to break any rules but I thought I posted so many questions about this I should post the solution. Under Global Configurations your FTP...
6
4,469
by: cuppan
06-28-2008 - 01:23 PM
Re:.htaccess
I am that is the only way I do other other than one day when I had a login problem (had to change password)
2
2,975
by: cuppan
06-26-2008 - 10:22 AM
[SOLVED] .htaccess
I am having a problem loading Fireboard, JoomlaXplorer, Joomlaboard, Captcha. I am getting a white page but the component is loading onto the server but not my site. After contacting Siteground they...
2
2,975
by: cuppan
06-26-2008 - 10:08 AM
Re:White pages
For anyone having the same problem this is the link siteground provided
http://www.siteground.com/tutorials/cpanel/file_manager.htm
6
4,469
by: cuppan
06-24-2008 - 08:27 PM
Re:White pages
Siteground suggested extracting the files from the tmp folder to the component area or pay them to install each component.
6
4,469
by: cuppan
06-24-2008 - 06:54 PM
Re:White pages
This post is related to my white pages post. I have siteground as a shared server. Legacy is enabled. When I install components the page goes white. When I go into my Cpanel and look at...
6
4,469
by: cuppan
06-24-2008 - 05:58 PM
2
3,148
by: cuppan
06-20-2008 - 10:03 PM
Re:White pages
I have legacy on. My Legacy plugin in enabled.
6
4,469
by: cuppan
06-20-2008 - 03:22 PM
[SOLVED] White pages
I swear this will be my last question - for today at least:) When I try and upload Community Builder or Fireboard or that program that Neo recommended JoomlaXplorer I get a white page. What would...
6
4,469
by: cuppan
06-20-2008 - 02:31 PM
[SOLVED] Too many modules
Is there a max of modules that should be installed?
Thank you!
2
3,148
by: cuppan
06-20-2008 - 02:07 PM
Forum Jump
Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Members Login

Username
Password