Hello there! Welcome to Youjoomla Support Forums

We are Web Development Company specializing in Joomla Templates , Joomla Extensions and WordPress Themes development . You are not able to see some forum threads due to your memberhip level. To unlock all forums and special customer support please take few moments to signup . If you are just searching for free joomla templates , or free joomla extension support simply head to our Free Joomla Support forums and open a new thread. Our moderators will help you as soon as possible. To spead up the response time please take few seconds and go over forum rules

Have fun!

Results for Keyword(s):

Posts
Replies
Views
Post time
Re:Several Newsline Issues
Well, that didnt seem to solve a problem as it just pointed to what is causing it. The SEF/SEO stuff must be enabled!

The other major problem is that the blue lines around the content seem to get...
7
4,116
by: mclanea
04-14-2008 - 04:14 PM
Re:Several Newsline Issues
CProject60 wrote:
Yes, that seems to have cleared up some of the problem.

Also, note that the front page is running ijoomlas news portal.

Adam
7
4,116
by: mclanea
04-14-2008 - 04:05 PM
Re:Several Newsline Issues
Yes, we use SH404SEF.

Turning it off isnt really an option as we really want/need those URLs to look that way.

Are there other options?
7
4,116
by: mclanea
04-14-2008 - 03:59 PM
[SOLVED] Several Newsline Issues
Here are the problems Im looking to solve.

Site:
http://www.ymexchange.com

- The tools control seems to have no effect.
- In IE and in some resolutions, the search form gets moved to the...
7
4,116
by: mclanea
04-14-2008 - 03:45 PM
Forum Jump
Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.

Members Login

Username
Password