Youjoomla Support Forums (http://www.youjoomla.com/joomla_support/index.php)
-   YJSG Template Framework Plugin (http://www.youjoomla.com/joomla_support/forumdisplay.php?f=269)
-   -   2 quick questions (http://www.youjoomla.com/joomla_support/showthread.php?t=16187)

amagenta 08-04-2017 04:11 PM

2 quick questions
 
Hello!

First of all, thanks for a great work you guys are doing.
First question, is that for some strange reason I have two navigation boxes in the article. Tried many setting and nothing seems to be working. I would like to get rid of this.
http://new.manieres.lv/images/example.PNG
Second question - I was not able to find in the documentation, how can I create a custom background. Some picture or color or something like that.

Hope for your help. since seems I am struggling here a little bit.
Thanks in advance.

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 3.x

MySQL Version: 5.x

PHP version: 5.x

Link to installation: new.manieres.lv

Have you edited any files? If yes tell us which ones.: No

Is this personal or client website?: Personal

arefund 08-08-2017 08:32 AM

Hello amagenta.
Sorry for the delay.
Checked your site and i can't see the navigation issue, it looks like you turned it off.
http://prntscr.com/g5u3ks
As for the documentation please follow this link.
https://yjsimplegrid.com/

amagenta 08-17-2017 08:04 AM

Hello!

The only problem with navigation I have is that it is at the middle of the page, but I somehow need to move it to the bottom of the page.

I have managed to get through background change. So thanks for that help.
Also, sorry for posting this in the wrong forum part. You can move it if you'd like.


All times are GMT -4. The time now is 08:20 PM.

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.