Youjoomla Support Forums (
-   General questions (
-   -   Grayscale (

martinmontgomery 02-09-2015 08:37 AM


You can see that I posted in the SoundQuality template forum a while back regards removing the grayscale effect. Your help was invaluable and I really appreciate it, however my site was hacked and I am just about back to normality. I could really do with accessing that thread again as I cannot remember how to remove the grayscale - it just has a continual loading symbol until I hover my mouse over the image.

If you could help me I would be very grateful

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.x

PHP version: 5.x

Link to installation:

Have you edited any files? If yes tell us which ones.: Yes


Is this personal or client website?: Client

arefund 02-09-2015 09:36 AM

Please notice that your subscription has expired and custom changes are for customers only.
Please renew your subscription in order to get the custom instructions.

martinmontgomery 02-09-2015 11:37 AM

Hi, I appreciate this, however I had the changes during my subscription period, and because of the hack have lost the help you provided. I am not asking for further or additional help, I am only asking for the help I received at the time.

I only need to see the conversation I had with the support staff before. Maybe you could PM it to me?

martinmontgomery 02-09-2015 11:51 AM

I looked at the code you gave me at the time and edited it a little. I think I have found out how to do it.

Though I usually hate these sorts of threads where the person says 'I have figured it out' and doesn't post how they did it, I will refrain from doing so this time as you seem to closely guard your support system.

All times are GMT -4. The time now is 12:19 AM.

Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.