Youjoomla Support Forums (http://www.youjoomla.com/joomla_support/index.php)
-   YJ Countdown (http://www.youjoomla.com/joomla_support/forumdisplay.php?f=250)
-   -   Countdown doesnt start working (http://www.youjoomla.com/joomla_support/showthread.php?t=11447)

nodi75 07-29-2013 05:06 AM

Countdown doesnt start working
 
Module is successful instaled but I cant start counting down.
I see on the page counter pre text but the number I cant activate.
Can you help me, please?
Thank you.

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.x

PHP version: N/A

Link to installation: Aktuáln

Have you edited any files? If yes tell us which ones.: Yes

Is this personal or client website?: Personal

neo 08-14-2013 08:26 AM

where is the module published?

kurt224 08-20-2013 02:52 AM

Hi support,

same error here. Pretext and Posttext both appeared without any graphic / count down. Have tried to change template, change position (inside or outside article).

Are you sure your are posting in product assigned forum?: Yes
What is your CMS version?: Joomla 2.5.13
MySQL Version: 5.0.91-log
PHP version: 5.3.13
Link to installation: None
Have you edited any files? If yes tell us which ones.: No
Is this personal or client website?: Personal

arefund 08-20-2013 06:52 AM

Hello kurt224.

Can you please post the link where you published the module and please pm me with the admin info's so i can check the administration of the module.

Thank you.

kurt224 08-22-2013 04:25 PM

Hi,

the site is not online yet, running on my PC. Any idea ?

neo 08-22-2013 05:47 PM

we cant troubleshot what we cant see. any way you can install it live somewhere so we can see the issue?

kurt224 08-23-2013 08:06 AM

@ Neo
Many thanks for you mail. Have uploaded the site and PM the details to you.

kurt224 08-28-2013 02:00 AM

Hi Neo and Arefund,

any feedbacks about this issue ?

neo 08-28-2013 05:58 AM

you turned off jquery , turn it back on

kurt224 08-28-2013 06:41 AM

Hi Neo,

Turning it on don't change anything. I was playing around with the parameters previously to make it work this is why it was turned off.


All times are GMT -4. The time now is 01:40 PM.

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.