Youjoomla Support Forums (http://www.youjoomla.com/joomla_support/index.php)
-   You!Bubble (http://www.youjoomla.com/joomla_support/forumdisplay.php?f=164)
-   -   Picture missing icon on Homepage for the articles (http://www.youjoomla.com/joomla_support/showthread.php?t=10160)

aquarian 06-01-2012 09:14 AM

Picture missing icon on Homepage for the articles
 
1 Attachment(s)
Hi,

I was trying to install the yoububble template on my local system using WampServer and I noticed that there was an icon indicating a missing picture on the Home page besides every article. This appears even for the new articles that I publish.

I just had a look at the demo page of your template and observed that even it displays the same error. How do I fix this? Since your demo page too displays the same error, I am not sure if it is an error with my installation.

I have attached a screenshot of the home page marking the missing picture icon. The screenshot is from your demo page.

Can you check and let me know how we can fix this?

Thanks in advance!

Are you sure your are posting in product assigned forum?: Yes

What is your CMS version?: Joomla 2.5

MySQL Version: 5.x

PHP version: 5.x

Link to installation: Yoububble - Free Joomla! 2.5 Template

Have you edited any files? If yes tell us which ones.: No

arefund 06-01-2012 01:05 PM

Hello aquarian.

Please follow the link bellow it will helps you out:

http://www.youjoomla.com/joomla_supp...4183#post44183


All times are GMT -4. The time now is 09:14 AM.

Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.